<!DOCTYPE html>
	<html lang="en">
		<head>
			<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
			<link rel="icon" type="image/x-icon" href="https://s2.wp.com/wp-content/themes/vip/tribune-screener/favicon.ico" />
			<link rel="profile" href="http://gmpg.org/xfn/11">
			<link rel="pingback" href="https://tvbythenumbers.zap2it.com/xmlrpc.php">
			<link rel="canonical" href="https://tvbythenumbers.zap2it.com/daily-ratings/tv-ratings-monday-nov-25-2019/" />
    <script>
        var Scrn = {"is_mobile":false,"is_ipad":false,"is_archive":false}    </script>
    
<meta name="description" content="FOX&#039;s &quot;9-1-1&quot; and NBC&#039;s &quot;The Voice&quot; tied for the demo win in this week&#039;s Monday primetime ratings." /><meta name="news_keywords" content="TV Ratings, Broadcast TV Ratings, 9-1-1 Ratings, Prodigal Son Ratings, The Good Doctor Ratings, The Neighborhood Ratings, Bob Hearts Abishola Ratings, All Rise Ratings, The Voice Ratings, Bluff City Law Ratings" />
<meta name="keywords" content="daily ratings, 9-1-1 ratings, all american ratings, all rise ratings, black lightning ratings, bluff city law ratings, bob hearts abishola ratings, bull ratings, dancing with the stars ratings, prodigal son ratings, the good doctor ratings, the neighborhood ratings, the voice ratings" />
<title>TV Ratings Monday: &#8216;9-1-1&#8217; and &#8216;The Voice&#8217; top the night, &#8216;The Neighborhood&#8217; falls &#8211; TV By The Numbers by zap2it.com</title>
<meta name="google-site-verification" content="8aJT9s5d7LPYKOeJ8o5_O77mMX6kYRyke1xme-QuJpA" />
	<script type="text/javascript">
	var dataLayer = window.dataLayer = window.dataLayer || [];
	dataLayer.push( {"fireGTM":true,"propID":"UA-2029756-2","event":"dlReady","paragraphCount":32,"wordCount":613,"authorName":"Alex Welch","imageCount":0,"siteName":"TV By The Numbers by zap2it.com","publishDateString":"Tue Nov 26 2019","originalContent":false,"classifyText":[],"topics":"9-1-1 Ratings, All American Ratings, All Rise Ratings, Black Lightning Ratings, Bluff City Law Ratings, Bob Hearts Abishola Ratings, Bull Ratings, Dancing With the Stars Ratings, Prodigal Son Ratings, The Good Doctor Ratings, The Neighborhood Ratings, The Voice Ratings","categories":"Daily Ratings"} );
	</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-WHV7NM");</script>
			<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=tvbythenumbers.zap2it.com&amp;id=98828685&amp;t=1576709193&amp;back=https%3A%2F%2Ftvbythenumbers.zap2it.com%2Fdaily-ratings%2Ftv-ratings-monday-nov-25-2019%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tvbtn.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel="alternate" type="application/rss+xml" title="TV By The Numbers by zap2it.com &raquo; Feed" href="https://tvbythenumbers.zap2it.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV By The Numbers by zap2it.com &raquo; Comments Feed" href="https://tvbythenumbers.zap2it.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
<link rel="alternate" type="application/rss+xml" title="TV By The Numbers by zap2it.com &raquo; TV Ratings Monday: ‘9-1-1’ and ‘The Voice’ top the night, ‘The Neighborhood’ falls Comments Feed" href="https://tvbythenumbers.zap2it.com/daily-ratings/tv-ratings-monday-nov-25-2019/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2-RC1-46984"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9UVtywyAMvFCJJjN5fHV6FiAqVsJrEE7q21c2HbduG35AK+0irYBHVjbFirFCGFX2o6PI8Mg2BcWBPE6/0M4yv8D/Mk83ZLhizdre1IJWOkXrx4uUJQEX4grGp4Vlii4TcJ087gLFXgObCko+ZF1nRsALafQYhNaTNQPG5ILMSs5AY1B1EGHXj6jmp5uTZfBNpkkJYqokal6DJ6Y1D6380+VKuTJUqd9M+liD3nAOk5IN6kopboB695pKT1pQdu8kdMtg3/CPqO0I7pShFjJjRMW2IEYs7RPbt3V65cS1TQQ86DL3/Lp7Kk6WtBdLLm3BswmHAzifjPYz4S287o/nw+l83J/210+OXBah?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFztEKwjAMBdAfsisyOnwRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFLNshhqhcQG9vdK5THO7ooO/sLGMKxeIWOkD84JFZgXW1OogQifoSNltIZJzBVoDTA2mauacN9v4Q8Iyx/WQTNPtxMAcHnun6i4965Q++GwfXxBTkPW9k='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tvbtn.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.scrnrtv.com/V5TmC' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftvbythenumbers.zap2it.com%2Fdaily-ratings%2Ftv-ratings-monday-nov-25-2019%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftvbythenumbers.zap2it.com%2Fdaily-ratings%2Ftv-ratings-monday-nov-25-2019%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="TV Ratings Monday: ‘9-1-1’ and ‘The Voice’ top the night, ‘The Neighborhood’ falls" />
<meta property="og:url" content="https://tvbythenumbers.zap2it.com/daily-ratings/tv-ratings-monday-nov-25-2019/" />
<meta property="og:description" content="Broadcast primetime live + same-day ratings for Monday, November 25, 2019 Note: Local NFL preemptions on ABC and NBC may result in greater adjustments than usual for those networks in the finals la…" />
<meta property="article:published_time" content="2019-11-26T16:31:26+00:00" />
<meta property="article:modified_time" content="2019-11-26T17:07:29+00:00" />
<meta property="og:site_name" content="TV By The Numbers by zap2it.com" />
<meta property="og:image" content="https://tvbtn.files.wordpress.com/2019/11/9-1-1-nov-25-19.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@tvbythenumbers" />
<meta name="twitter:site" content="@tvbythenumbers" />
<meta name="twitter:text:title" content="TV Ratings Monday: ‘9-1-1’ and ‘The Voice’ top the night, ‘The Neighborhood’&nbsp;falls" />
<meta name="twitter:image" content="https://tvbtn.files.wordpress.com/2019/11/9-1-1-nov-25-19.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://tvbythenumbers.zap2it.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tvbythenumbers.zap2it.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://tvbythenumbers.zap2it.com/osd.xml" title="TV By The Numbers by zap2it.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"article":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/zap2it-zap2it1/loader.js'
);
</script>
	<meta name="word-count" content="613">
					<meta property="ia:markup_url" content="https://tvbythenumbers.zap2it.com/daily-ratings/tv-ratings-monday-nov-25-2019/?ia_markup=1" />
						<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="TV By The Numbers by zap2it.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://tvbythenumbers.zap2it.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
var useSSL = 'https:' === document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);

var ACMTags = {};
var ACMTargeting = {
	site_name: 'ltv.zap2it.tvbtn',
	zone1: 'tvbtn',
};

</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
		responsiveMappings = {};
		responsiveMappings['Leaderboard'] = googletag.sizeMapping().
		addSize([980, 1 ], [ [728, 90], [970, 250], [970, 90], [970, 66] ]).
    addSize([760, 1 ], [728, 90]).
    addSize([100, 1], [320, 50]).
    addSize([0, 0], []).
    build();

    responsiveMappings['bigLeaderboard'] = googletag.sizeMapping().
		addSize([980, 1 ], [ [970, 250], [970, 90], [970, 66] ]).
    addSize([760, 1 ], [728, 90]).
    addSize([100, 1], [320, 50]).
    addSize([0, 0], []).
    build();

   responsiveMappings['Box'] = googletag.sizeMapping().
    addSize([0, 0 ], [300, 250]).
    build();

   responsiveMappings['Dualbox'] = googletag.sizeMapping().
   	addSize([0, 0 ], [ [300, 250], [300, 600] ]).
   	build();

   responsiveMappings['Menu'] = googletag.sizeMapping().
    addSize([980, 2 ], [120, 60]).
    addSize([0, 0], []).
    build();
	googletag.defineOutOfPageSlot("/7287/ltv.zap2it.tvbtn/tvbtn", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");
	googletag.pubads().setTargeting("s1","tvbtn");
	googletag.pubads().setTargeting("pid", "daily-ratingstv-ratings-monday-nov-25-2019" );
	googletag.pubads().setTargeting("ContentID", 539611 );
	googletag.pubads().setTargeting("Site", 98828685);
	googletag.pubads().setTargeting("test", "" );

	googletag.pubads().setTargeting( 'video', 'no' );

	googletag.pubads().setTargeting("s2","");

	googletag.pubads().disableInitialLoad();

	googletag.pubads().enableAsyncRendering();
	googletag.pubads().collapseEmptyDivs(true);

	googletag.enableServices();
});
</script>
<link rel="amphtml" href="https://tvbythenumbers.zap2it.com/daily-ratings/tv-ratings-monday-nov-25-2019/amp/">		</head>
		<body class="post-template-default single single-post postid-539611 single-format-standard wp-custom-logo customizer-styles-applied post-tv-ratings-monday-nov-25-2019 tvbtn layout-three-columns group-blog standard-menu sticky-header highlander-enabled highlander-light">
			<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WHV7NM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			

			<div id="page" class="site">
				<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div id='acm-tag-728x90-atf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
googletag.cmd.push(function() {
			ACMTags["728x90-atf"] =
			googletag.defineSlot( '/7287/ltv.zap2it.tvbtn/tvbtn', [[970,250],[970,66],[320,50]], 'acm-tag-728x90-atf')
				.addService(googletag.pubads())
				.setTargeting( 'tagId', '728x90-atf' )
				.setTargeting( 'fold', 'atf' ).defineSizeMapping(responsiveMappings["bigLeaderboard"]);
googletag.display('acm-tag-728x90-atf');});</script></div>

				<header id="masthead" class="site-header" role="banner">
					<div class="container">
						<div class="site-branding">
							<!-- Display website logo -->
							<a href="https://tvbtn.wordpress.com"><img src="https://s2.wp.com/wp-content/themes/vip/tribune-screener/assets/img/TVBTN/full-dark.svg"></a>
							
														<p class="site-title"><a href="https://tvbythenumbers.zap2it.com/" rel="home">TV By The Numbers by zap2it.com</a></p>
																					</div><!-- .site-branding -->
							<nav id="site-navigation" class="main-navigation" role="navigation">
								<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><i>Menu</i>Primary Menu<span>&nbsp;</span></button><div class="menu-with-subcategories-container"><ul id="primary-menu" class="menu"><li id="menu-item-497578" class="listings menu-item menu-item-type-custom menu-item-object-custom menu-item-497578"><a href="http://tvlistings.zap2it.com">TV LISTINGS</a></li>
<li id="menu-item-497579" class="ratings menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-497579"><a href="http://tvbythenumbers.zap2it.com">TV RATINGS</a>
<ul class="sub-menu">
	<li id="menu-item-484330" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-484330"><a href="https://tvbythenumbers.zap2it.com/category/daily-ratings/">Daily Ratings</a></li>
	<li id="menu-item-484331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484331"><a href="https://tvbythenumbers.zap2it.com/category/weekly-ratings/">Weekly Ratings</a></li>
	<li id="menu-item-484332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484332"><a href="https://tvbythenumbers.zap2it.com/category/renewcancel/">Renew/Cancel</a></li>
	<li id="menu-item-470388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470388"><a href="https://tvbythenumbers.zap2it.com/category/dvr-ratings/">DVR Ratings</a></li>
	<li id="menu-item-484333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484333"><a href="https://tvbythenumbers.zap2it.com/category/more-tv-news/">More TV News</a></li>
</ul>
</li>
</ul></div>								</nav><!-- #site-navigation -->
								<!-- Search form -->
								<div class="search-wrap">
<form role="search" method="get" class="search-form" action="https://tvbythenumbers.zap2it.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Enter Keywords" value="" name="s" autocomplete="off">
	</label>
	<input type="submit" class="search-submit" value="Search" disabled="">
</form>

<div class="search-instructions">Press Enter / Return to begin your search.</div></div>
								<a href="#" id="big-search-trigger">
									<span class="screen-reader-text"></span>
									<i class="icon-search"></i>
								</a>
								<a href="#" id="big-search-close">
									<span class="screen-reader-text"></span>
								</a>
								</div><!-- .container -->
								</header><!-- #masthead -->
								<!-- Featured posts slider -->
																	<div id="content" class="site-content">
																				<!-- Post categories filter -->
										
	<div class="container container-medium">

		
			<div class="hero clear">
					<div class="entry-header">
		    		<!-- Entry header -->
		    		<h1 class="entry-title">TV Ratings Monday: ‘9-1-1’ and ‘The Voice’ top the night, ‘The Neighborhood’&nbsp;falls</h1><div class="entry-meta"><a href="https://tvbythenumbers.zap2it.com/author/alexwelch28/" title="Posts by Alex Welch" class="author url fn" rel="author">Alex Welch</a><span class="post-date"><a href="https://tvbythenumbers.zap2it.com/daily-ratings/tv-ratings-monday-nov-25-2019/" rel="bookmark"><time class="entry-date published" datetime="2019-11-26T10:31:26-06:00">November 26, 2019</time><time class="updated" datetime="2019-11-26T11:07:29-06:00">November 26, 2019</time></a></span><span class="edit-link"></span></div>	    		</div>
			</div>

			<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-539611" class="share-facebook sd-button share-icon" href="https://tvbythenumbers.zap2it.com/daily-ratings/tv-ratings-monday-nov-25-2019/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-539611" class="share-twitter sd-button share-icon" href="https://tvbythenumbers.zap2it.com/daily-ratings/tv-ratings-monday-nov-25-2019/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://tvbythenumbers.zap2it.com/daily-ratings/tv-ratings-monday-nov-25-2019/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>
			<div class="row">

				<div id="primary" class="content-area col-sm-12">
					<main id="main" class="site-main" role="main">

					<!-- Featured media -->
		    	
			<figure class="featured-image featured-landscape">
				<img width="800" height="450" src="https://tvbtn.files.wordpress.com/2019/11/9-1-1-nov-25-19.jpg?w=800" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" srcset="https://tvbtn.files.wordpress.com/2019/11/9-1-1-nov-25-19.jpg 800w, https://tvbtn.files.wordpress.com/2019/11/9-1-1-nov-25-19.jpg?w=150 150w, https://tvbtn.files.wordpress.com/2019/11/9-1-1-nov-25-19.jpg?w=300 300w, https://tvbtn.files.wordpress.com/2019/11/9-1-1-nov-25-19.jpg?w=768 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="539636" data-permalink="https://tvbythenumbers.zap2it.com/daily-ratings/tv-ratings-monday-nov-25-2019/attachment/9-1-1-nov-25-19/" data-orig-file="https://tvbtn.files.wordpress.com/2019/11/9-1-1-nov-25-19.jpg" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;jack.zeman.photographer&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;9-1-1: L-R: Ryan Guzman, Oliver Stark, Peter Krause and Kenneth Choi in the \u201cFallout\u201d episode of 9-1-1 airing Monday, Nov. 25 (8:00-9:01 PM ET\/PT) on FOX.  \u00a9 2019 FOX MEDIA LLC. CR: Jack Zeman \/ FOX.&quot;,&quot;created_timestamp&quot;:&quot;1572052049&quot;,&quot;copyright&quot;:&quot;jack.zeman&quot;,&quot;focal_length&quot;:&quot;49&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="9-1-1-nov-25-19" data-image-description="" data-medium-file="https://tvbtn.files.wordpress.com/2019/11/9-1-1-nov-25-19.jpg?w=300" data-large-file="https://tvbtn.files.wordpress.com/2019/11/9-1-1-nov-25-19.jpg?w=800" />			</figure>

		
					
<article id="post-539611" class="post-539611 post type-post status-publish format-standard has-post-thumbnail hentry category-daily-ratings tag-9-1-1-ratings tag-all-american-ratings tag-all-rise-ratings tag-black-lightning-ratings tag-bluff-city-law-ratings tag-bob-hearts-abishola-ratings tag-bull-ratings tag-dancing-with-the-stars-ratings tag-prodigal-son-ratings tag-the-good-doctor-ratings tag-the-neighborhood-ratings tag-the-voice-ratings desktop">

	<div class="container container-small">

		<div class="entry-content">
		
		<p><b><strong>Broadcast primetime live + same-day ratings for Monday, November 25, 2019</strong></b></p>
<p><em>Note: Local NFL preemptions on ABC and NBC may result in greater adjustments than usual for those networks in the finals later today.</em></p>
<p>The numbers for Monday:</p>
<table dir="ltr" border="1" cellspacing="0" cellpadding="0">
<colgroup>
<col width="68" />
<col width="405" />
<col width="152" />
<col width="109" /></colgroup>
<tbody>
<tr>
<td><strong>Time</strong></td>
<td><strong>Show</strong></td>
<td><strong>Adults 18-49 rating/share</strong></td>
<td>
<div>
<div><strong>Viewers (millions)</strong></div>
</div>
</td>
</tr>
<tr>
<td>8 p.m.</td>
<td>The Voice (NBC) (8-10 p.m.)</td>
<td>1.2/5</td>
<td>7.65</td>
</tr>
<tr>
<td></td>
<td>9-1-1 (FOX)</td>
<td>1.2/6</td>
<td>6.11</td>
</tr>
<tr>
<td></td>
<td>Dancing with the Stars (ABC) (8-10 p.m.) &#8211; F</td>
<td>1.1/5</td>
<td>7.70</td>
</tr>
<tr>
<td></td>
<td>The Neighborhood (CBS)</td>
<td>0.7/4</td>
<td>5.93</td>
</tr>
<tr>
<td></td>
<td>All American (The CW)</td>
<td>0.2/1</td>
<td>0.72</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>8:30 p.m.</td>
<td>Bob Hearts Abishola (CBS)</td>
<td>0.7/3</td>
<td>5.68</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>9 p.m.</td>
<td>Prodigal Son (FOX)</td>
<td>0.7/3</td>
<td>3.12</td>
</tr>
<tr>
<td></td>
<td>All Rise (CBS)</td>
<td>0.6/3</td>
<td>5.11</td>
</tr>
<tr>
<td></td>
<td>Black Lightning (The CW)</td>
<td>0.2/1</td>
<td>0.66</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>10 p.m.</td>
<td>The Good Doctor (ABC)</td>
<td>0.9/5</td>
<td>6.12</td>
</tr>
<tr>
<td></td>
<td>Bull (CBS)</td>
<td>0.6/3</td>
<td>6.00</td>
</tr>
<tr>
<td></td>
<td>Bluff City Law (NBC) &#8211; F</td>
<td>0.6/3</td>
<td>3.75</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p>&#8220;9-1-1&#8221; and &#8220;The Voice&#8221; topped Monday&#8217;s primetime ratings once again.</p>
<div class="speed-bump-ad ">
<div id='acm-tag-728x90-is' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'> googletag.cmd.push(function() { ACMTags["728x90-is"] = googletag.defineSlot( '/7287/ltv.zap2it.tvbtn/tvbtn', [[728,90]], 'acm-tag-728x90-is') .addService(googletag.pubads()) .setTargeting( 'tagId', '728x90-is' ) .setTargeting( 'fold', 'btf' ).defineSizeMapping(responsiveMappings["Leaderboard"]); googletag.display('acm-tag-728x90-is');});</script></div>
</div>
<p>On FOX, &#8220;9-1-1&#8221; returned from a week off with a 1.2 rating in adults 18-49, tying for the night&#8217;s no. 1 spot in the demo, despite being down a tenth from its last outing. &#8220;Prodigal Son&#8221; followed it with a 0.7, also down a tenth from its previous episode.</p>
<div class="nativo" id="nativo"></div>
<p>NBC&#8217;s &#8220;The Voice&#8221; tied &#8220;9-1-1&#8221; with a 1.2 rating of its own, matching its last Monday broadcast. Meanwhile, at 10 p.m., the season finale of &#8220;Bluff City Law&#8221; scored a 0.6 with 3.75 million viewers, up a bit from its 0.5 rating and 3.52 million viewer audience from a week ago. The numbers for both shows may be subject to some downward adjustment in the finals later today though, thanks to an NFL preemption on the network&#8217;s Baltimore station.</p>
<p>ABC&#8217;s preliminary numbers this morning will also likely be subject to some downward adjustments in the finals, due to an NFL preemption in the Los Angeles market. So, for now, the season finale of &#8220;Dancing with the Stars&#8221; is currently sitting at a 1.1 rating with 7.7 million viewers, while &#8220;The Good Doctor&#8221; has a preliminary 0.9 rating and 6.12 million viewer audience.</p>
<p>Elsewhere, it was a night of both upticks and downticks for CBS, starting with &#8220;The Neighborhood,&#8221; which dropped back down from its season high 1.0 rating last week to a season low 0.7 this time around. &#8220;Bob Hearts Abishola&#8221; similarly slipped from a 0.8 to a 0.7, while &#8220;All Rise&#8221; held steady with another 0.6. &#8220;Bull&#8221; actually managed to tick up from a 0.5 to a 0.6, and was the network&#8217;s only show of the night to improve week-to-week.</p>
<p>Rounding out the night, the CW&#8217;s &#8220;All American&#8221; (0.2) and &#8220;Black Lightning&#8221; (0.2) both stayed even with their ratings from a week ago.</p>
<p>Network averages:</p>
<table width="590">
<tbody>
<tr>
<td width="265"></td>
<td width="77">ABC</td>
<td width="77">NBC</td>
<td width="77">FOX</td>
<td width="77">CBS</td>
<td width="77">CW</td>
</tr>
<tr>
<td style="height:15pt;font-size:11pt;color:black;font-weight:400;text-decoration:none;font-family:Calibri;border-width:.5pt medium .5pt .5pt;border-style:solid none solid solid;border-color:#95b3d7 -moz-use-text-color #95b3d7 #95b3d7;background:none repeat scroll 0 0 #dce6f1;">Adults 18-49 rating/share</td>
<td style="font-size:11pt;color:black;font-weight:400;text-decoration:none;font-family:Calibri;border-width:.5pt medium;border-style:solid none;border-color:#95b3d7 -moz-use-text-color;background:none repeat scroll 0 0 #dce6f1;">1.0/5</td>
<td style="font-size:11pt;color:black;font-weight:400;text-decoration:none;font-family:Calibri;border-width:.5pt medium;border-style:solid none;border-color:#95b3d7 -moz-use-text-color;background:none repeat scroll 0 0 #dce6f1;">1.0/4</td>
<td style="font-size:11pt;color:black;font-weight:400;text-decoration:none;font-family:Calibri;border-width:.5pt medium;border-style:solid none;border-color:#95b3d7 -moz-use-text-color;background:none repeat scroll 0 0 #dce6f1;">1.0/4</td>
<td style="font-size:11pt;color:black;font-weight:400;text-decoration:none;font-family:Calibri;border-width:.5pt medium;border-style:solid none;border-color:#95b3d7 -moz-use-text-color;background:none repeat scroll 0 0 #dce6f1;">0.6/3</td>
<td style="font-size:11pt;color:black;font-weight:400;text-decoration:none;font-family:Calibri;border-width:.5pt medium;border-style:solid none;border-color:#95b3d7 -moz-use-text-color;background:none repeat scroll 0 0 #dce6f1;">0.2/1</td>
</tr>
<tr>
<td style="height:15pt;font-size:11pt;color:black;font-weight:400;text-decoration:none;font-family:Calibri;border-width:.5pt medium .5pt .5pt;border-style:solid none solid solid;border-color:#95b3d7 -moz-use-text-color #95b3d7 #95b3d7;background:none repeat scroll 0 0 #dce6f1;">Total Viewers (millions)</td>
<td style="font-size:11pt;color:black;font-weight:400;text-decoration:none;font-family:Calibri;border-width:.5pt medium;border-style:solid none;border-color:#95b3d7 -moz-use-text-color;background:none repeat scroll 0 0 #dce6f1;">7.17</td>
<td style="font-size:11pt;color:black;font-weight:400;text-decoration:none;font-family:Calibri;border-width:.5pt medium;border-style:solid none;border-color:#95b3d7 -moz-use-text-color;background:none repeat scroll 0 0 #dce6f1;">6.35</td>
<td style="font-size:11pt;color:black;font-weight:400;text-decoration:none;font-family:Calibri;border-width:.5pt medium;border-style:solid none;border-color:#95b3d7 -moz-use-text-color;background:none repeat scroll 0 0 #dce6f1;">4.61</td>
<td style="font-size:11pt;color:black;font-weight:400;text-decoration:none;font-family:Calibri;border-width:.5pt medium;border-style:solid none;border-color:#95b3d7 -moz-use-text-color;background:none repeat scroll 0 0 #dce6f1;">5.64</td>
<td style="font-size:11pt;color:black;font-weight:400;text-decoration:none;font-family:Calibri;border-width:.5pt medium;border-style:solid none;border-color:#95b3d7 -moz-use-text-color;background:none repeat scroll 0 0 #dce6f1;">0.69</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p><strong style="font-family:-apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">Definitions:</strong></p>
<p><b><strong>Rating</strong></b>: Estimated percentage of the universe of TV households (or other specified group) tuned to a program in the average minute. Ratings are expressed as a percent.<br />
<strong>Fast Affiliate Ratings:</strong> These first national ratings are available at approximately 11 a.m. ET the day after telecast. The figures may include stations that did not air the entire network feed, as well as local news breaks or cutaways for local coverage or other programming. Fast Affiliate ratings are not as useful for live programs and are likely to differ significantly from the final results, because the data reflect normal broadcast feed patterns. <b><strong><br />
Share (of Audience): </strong></b>The percent of households (or persons) using television who are tuned to a specific program, station or network in a specific area at a specific time. <b><strong><br />
Time Shifted Viewing:</strong></b> Program ratings for national sources are produced in three streams of data – Live, Live +Same-Day and Live +7 Day. Time-shifted figures account for incremental viewing that takes place with DVRs. Live+SD includes viewing during the same broadcast day as the original telecast, with a cut-off of 3 a.m. local time when meters transmit daily viewing to Nielsen for processing. Live +7 ratings include  viewing that takes place during the 7 days following a telecast.</p>
<p><b></b>Source: The Nielsen Company.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-539611" class="share-facebook sd-button share-icon" href="https://tvbythenumbers.zap2it.com/daily-ratings/tv-ratings-monday-nov-25-2019/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-539611" class="share-twitter sd-button share-icon" href="https://tvbythenumbers.zap2it.com/daily-ratings/tv-ratings-monday-nov-25-2019/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://tvbythenumbers.zap2it.com/daily-ratings/tv-ratings-monday-nov-25-2019/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-98828685-539611-5dfaac490dca1' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=98828685&amp;post_id=539611&amp;origin=tvbtn.wordpress.com&amp;obj_id=98828685-539611-5dfaac490dca1&amp;domain=tvbythenumbers.zap2it.com' data-name='like-post-frame-98828685-539611-5dfaac490dca1'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>
			<footer class="entry-footer">
				<span class="cat-links">Category: <a href="https://tvbythenumbers.zap2it.com/category/daily-ratings/" rel="category tag">Daily Ratings</a></span><span class="tags-links"><span>Tagged: <a href="https://tvbythenumbers.zap2it.com/tag/9-1-1-ratings/" rel="tag">9-1-1 Ratings</a> <a href="https://tvbythenumbers.zap2it.com/tag/all-american-ratings/" rel="tag">All American Ratings</a> <a href="https://tvbythenumbers.zap2it.com/tag/all-rise-ratings/" rel="tag">All Rise Ratings</a> <a href="https://tvbythenumbers.zap2it.com/tag/black-lightning-ratings/" rel="tag">Black Lightning Ratings</a> <a href="https://tvbythenumbers.zap2it.com/tag/bluff-city-law-ratings/" rel="tag">Bluff City Law Ratings</a> <a href="https://tvbythenumbers.zap2it.com/tag/bob-hearts-abishola-ratings/" rel="tag">Bob Hearts Abishola Ratings</a> <a href="https://tvbythenumbers.zap2it.com/tag/bull-ratings/" rel="tag">Bull Ratings</a> <a href="https://tvbythenumbers.zap2it.com/tag/dancing-with-the-stars-ratings/" rel="tag">Dancing With the Stars Ratings</a> <a href="https://tvbythenumbers.zap2it.com/tag/prodigal-son-ratings/" rel="tag">Prodigal Son Ratings</a> <a href="https://tvbythenumbers.zap2it.com/tag/the-good-doctor-ratings/" rel="tag">The Good Doctor Ratings</a> <a href="https://tvbythenumbers.zap2it.com/tag/the-neighborhood-ratings/" rel="tag">The Neighborhood Ratings</a> <a href="https://tvbythenumbers.zap2it.com/tag/the-voice-ratings/" rel="tag">The Voice Ratings</a></span></span>			</footer><!-- .entry-footer -->

		</div><!-- .entry-content -->


	</div><!-- .container.container-small -->

</article><!-- #post-## -->
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-539611" class="share-facebook sd-button share-icon" href="https://tvbythenumbers.zap2it.com/daily-ratings/tv-ratings-monday-nov-25-2019/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-539611" class="share-twitter sd-button share-icon" href="https://tvbythenumbers.zap2it.com/daily-ratings/tv-ratings-monday-nov-25-2019/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://tvbythenumbers.zap2it.com/daily-ratings/tv-ratings-monday-nov-25-2019/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>				<div class="container container-small">
					<section class="author-box">
						<figure class="author-avatar">
							<img alt='' src='https://1.gravatar.com/avatar/1b0f65fe6f537db90478dc0ce3b1f310?s=96&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G' class='avatar avatar-96' height='96' width='96' />						</figure>
						<div class="author-info">
							<h6 class="author-name"><span>Posted by:</span>Alex Welch</h6><p>Alex Welch has been writing for TV by the Numbers since January 2016. In his off time he enjoys rewatching old episodes of Game of Thrones and unironically singing along to ABBA. Every now and then, he even does them at the same time. He lives in Los Angeles.</p>
															<a class="email-follow-button" href="mailto:awelch2@tribunemedia.com">Email Alex Welch</a>
							
							
						</div>
					</section>
				</div>

			<div id="disqus_thread">
	<div id="dsq-content">
		<ul id="dsq-comments">
					<li id="dsq-comment-9088">
			<div id="dsq-comment-header-9088" class="dsq-comment-header">
				<cite id="dsq-cite-9088">
					https://tvbythenumbers.zap2it.com/daily-ratings/monday-final-ratings-november-25-2019/						<span id="dsq-author-user-9088">&#8216;9-1-1&#8217; adjusts up, &#8216;The Voice&#8217; and &#8216;Bluff City Law&#8217; adjusts down: Monday final ratings &#8211; TV By The Numbers by zap2it.com</span>
									</cite>
			</div>
			<div id="dsq-comment-body-9088" class="dsq-comment-body">
				<div id="dsq-comment-message-9088" class="dsq-comment-message"><p>[&#8230;] were a few adjustments between the preliminary ratings in adults 18-49 and the finals today worth noting. On FOX, &#8220;9-1-1&#8221; adjusted from 1.2 to 1.3, while on [&#8230;]</p>
<p id="comment-like-9088" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://tvbythenumbers.zap2it.com/daily-ratings/tv-ratings-monday-nov-25-2019/?like_comment=9088&#038;_wpnonce=9f06afbef4" class="comment-like-link needs-login" rel="nofollow" data-blog="98828685"><span>Like</span></a><span id="comment-like-count-9088" class="comment-like-feedback">Like</span></p>
</div>
			</div>
		</li>
		</li><!-- #comment-## -->
		</ul>
			</div>
</div>
		
<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>

<script type="text/javascript" charset="utf-8">
	var disqus_url = "https:\/\/tvbythenumbers.zap2it.com\/daily-ratings\/tv-ratings-monday-nov-25-2019\/";
	var disqus_identifier = "539611 http:\/\/tvbythenumbers.zap2it.com\/?p=539611";
	var disqus_container_id = 'disqus_thread';
	var disqus_domain = "disqus.com";
	var disqus_shortname = "tvbtnew";
		var disqus_config = function () {
	    var config = this; // Access to the config object

	    /* 
	       All currently supported events:
	        * preData — fires just before we request for initial data
	        * preInit - fires after we get initial data but before we load any dependencies
	        * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
	        * afterRender - fires when template is rendered but before we show it
	        * onReady - everything is done
	     */

		config.callbacks.preData.push(function() {
			// clear out the container (its filled for SEO/legacy purposes)
			document.getElementById(disqus_container_id).innerHTML = '';
		})
		config.callbacks.onReady.push(function() {
/*
			// sync comments in the background so we don't block the page
			var req = new XMLHttpRequest();
			req.open('GET', '?cf_action=sync_comments&post_id=539611', true);
			req.send(null);
*/
		});
		
			};
	
	var facebookXdReceiverPath = "http:\/\/tvbtn.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm";
</script>

<script type="text/javascript" charset="utf-8">
	var DsqLocal = {
		'trackbacks': [
                {
                    'author_name':	"&#8216;9-1-1&#8217; adjusts up, &#8216;The Voice&#8217; and &#8216;Bluff City Law&#8217; adjusts down: Monday final ratings &#8211; TV By The Numbers by zap2it.com",
                    'author_url':	"http:\/\/tvbythenumbers.zap2it.com\/daily-ratings\/monday-final-ratings-november-25-2019\/",
                    'date':			"11\/26\/2019 03:44 PM",
                    'excerpt':		"[&#8230;] were a few adjustments between the preliminary ratings in adults 18-49\u00a0and the finals today worth noting. On FOX, &#8220;9-1-1&#8221;&hellip;",
                    'type':			"pingback"                }
    		],
		'trackback_url': "https:\/\/tvbythenumbers.zap2it.com\/daily-ratings\/tv-ratings-monday-nov-25-2019\/trackback\/"	};
</script>

<script type="text/javascript" charset="utf-8">
(function() {
	var dsq = document.createElement('script'); dsq.type = 'text/javascript';
	dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.' + disqus_domain + '/embed.js?pname=wordpress&pver=2.40';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<div id='acm-tag-728x90-btf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
googletag.cmd.push(function() {
			ACMTags["728x90-btf"] =
			googletag.defineSlot( '/7287/ltv.zap2it.tvbtn/tvbtn', [[970,250],[728,90],[320,50]], 'acm-tag-728x90-btf')
				.addService(googletag.pubads())
				.setTargeting( 'tagId', '728x90-btf' )
				.setTargeting( 'fold', 'btf' ).defineSizeMapping(responsiveMappings["Leaderboard"]);
googletag.display('acm-tag-728x90-btf');});</script></div><br><br><div id="zergnet-widget-49803"></div>
<script language="javascript" type="text/javascript">
(function()
{ var zergnet = document.createElement('script'); zergnet.type = 'text/javascript'; zergnet.async = true; zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=49803'; var znscr = document.getElementsByTagName('script')[0]; znscr.parentNode.insertBefore(zergnet, znscr); }
)();
</script>

	<nav class="navigation posts-navigation" role="navigation" aria-label="Posts navigation">
		<h2 class="screen-reader-text">Posts navigation</h2>
		<div class="nav-links"><span class="prev-trig">Previous article</span><div class="nav-previous"><span>Previous article</span><a href="https://tvbythenumbers.zap2it.com/daily-ratings/friday-final-ratings-nov-22-2019/"><img width="800" height="450" src="https://tvbtn.files.wordpress.com/2019/11/american-housewife-nov-22-19.jpg?w=800" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://tvbtn.files.wordpress.com/2019/11/american-housewife-nov-22-19.jpg 800w, https://tvbtn.files.wordpress.com/2019/11/american-housewife-nov-22-19.jpg?w=150 150w, https://tvbtn.files.wordpress.com/2019/11/american-housewife-nov-22-19.jpg?w=300 300w, https://tvbtn.files.wordpress.com/2019/11/american-housewife-nov-22-19.jpg?w=768 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="539631" data-permalink="https://tvbythenumbers.zap2it.com/daily-ratings/friday-final-ratings-nov-22-2019/attachment/american-housewife-nov-22-19/" data-orig-file="https://tvbtn.files.wordpress.com/2019/11/american-housewife-nov-22-19.jpg" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1570464196&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;12800&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="american-housewife-nov-22-19" data-image-description="" data-medium-file="https://tvbtn.files.wordpress.com/2019/11/american-housewife-nov-22-19.jpg?w=300" data-large-file="https://tvbtn.files.wordpress.com/2019/11/american-housewife-nov-22-19.jpg?w=800" /><span class="entry-meta">Daily Ratings</span><span class="post-title">&#039;American Housewife,&#039; &#039;Magnum P.I.,&#039; all others hold: Friday final ratings</span></a></div><span class="next-trig">Next article</span><div class="nav-next"><span>Next article</span><a href="https://tvbythenumbers.zap2it.com/daily-ratings/sunday-final-ratings-nov-24-2019/"><img width="800" height="450" src="https://tvbtn.files.wordpress.com/2019/11/ncis-los-angeles-nov-24-19.jpg?w=800" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://tvbtn.files.wordpress.com/2019/11/ncis-los-angeles-nov-24-19.jpg 800w, https://tvbtn.files.wordpress.com/2019/11/ncis-los-angeles-nov-24-19.jpg?w=150 150w, https://tvbtn.files.wordpress.com/2019/11/ncis-los-angeles-nov-24-19.jpg?w=300 300w, https://tvbtn.files.wordpress.com/2019/11/ncis-los-angeles-nov-24-19.jpg?w=768 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="539642" data-permalink="https://tvbythenumbers.zap2it.com/daily-ratings/sunday-final-ratings-nov-24-2019/attachment/ncis-los-angeles-nov-24-19/" data-orig-file="https://tvbtn.files.wordpress.com/2019/11/ncis-los-angeles-nov-24-19.jpg" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Robert Voets&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;\&quot;Kill Beale: Vol. 1\&quot; - Pictured: LL COOL J (Special Agent Sam Hanna) and Chris O&#039;Donnell (Special Agent G. Callen). Callen and Sam travel to San Francisco to search for Beale after he&#039;s kidnapped during a clandestine mission for Hetty, on NCIS: LOS ANGELES, Sunday, Nov. 24 (9:00--10:00 PM, ET\/PT) on the CBS Television Network. Photo: Robert Voets\/CBS \u00a92019 CBS Broadcasting, Inc. All Rights Reserved.&quot;,&quot;created_timestamp&quot;:&quot;1571157426&quot;,&quot;copyright&quot;:&quot;\u00a92019 CBS Entertainment Inc. All Rights Reserved.&quot;,&quot;focal_length&quot;:&quot;57&quot;,&quot;iso&quot;:&quot;10000&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ncis-los-angeles-nov-24-19" data-image-description="" data-medium-file="https://tvbtn.files.wordpress.com/2019/11/ncis-los-angeles-nov-24-19.jpg?w=300" data-large-file="https://tvbtn.files.wordpress.com/2019/11/ncis-los-angeles-nov-24-19.jpg?w=800" /><span class="entry-meta">Daily Ratings</span><span class="post-title">&#039;NCIS: Los Angeles,&#039; &#039;Sunday Night Football,&#039; and &#039;The OT&#039; adjust up: Sunday final ratings</span></a></div></div>
	</nav>


					</main><!-- #main -->
				</div><!-- #primary -->

			</div><!-- .row -->

		
	</div><!-- .container.container-medium -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

        <div class="container">
            <div class="row">
                                <div class="copyright">Copyright 2019 Tribune Media Entertainment</div>
                <div class="vip-powered">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&utm_medium=web&utm_campaign=VIP%20Footer%20Credit">WordPress.com VIP</a></div>
            </div>
            <div class="row socials">
                FOLLOW US:

                <a class="share-facebook sd-button share-icon" title="Click to follow on Facebook" href="https://www.facebook.com/screenertv/" target="_blank"></a>

                <a rel="nofollow" data-shared="sharing-twitter-104" class="share-twitter sd-button share-icon" title="Click to follow on Twitter" href="https://twitter.com/screenertv" target="_blank"></a>
            </div>
        </div>
    </footer><!-- #colophon -->

    <a href="#" class="back-to-top">
        <span>scroll to top</span>        <i class="icon-right"></i>
    </a>

</div><!-- #page -->

<!-- wpcom_wp_footer -->

		<!-- /// LOAD CHARTBEAT /// -->
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 15066;
			_sf_async_config.useCanonical = true;
						_sf_async_config.domain = 'tvbythenumbers.zap2it.com';
			_sf_async_config.authors = 'Alex Welch';
_sf_async_config.sections = ["Daily Ratings"];

			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src',
						(("https:" == document.location.protocol) ? "https://" : "http://") +
						"static.chartbeat.com/js/chartbeat.js");
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
			})();
		</script>
		<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "11502798" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11502798&cv=2.0&cj=1" />
</noscript>
	
		<div id='acm-tag-oop' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.display('acm-tag-oop');
});
</script>
		</div>
		<script src='//0.gravatar.com/js/gprofiles.js?ver=201951y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-1b0f65fe6f537db90478dc0ce3b1f310">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/tvbtn.wordpress.com\/public.api\/connect\/?action=request&domain=tvbythenumbers.zap2it.com","logoutURL":"https:\/\/tvbtn.wordpress.com\/wp-login.php?action=logout&_wpnonce=b2489cddd4","homeURL":"https:\/\/tvbythenumbers.zap2it.com\/","postID":"539611","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<script>
		jQuery(document).ready(function() {
			googletag.cmd.push(function() {
					googletag.pubads().refresh();
			});
		});
		</script>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tvbythenumbers.zap2it.com\/daily-ratings\/tv-ratings-monday-nov-25-2019\/":539611};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/daily-ratings/tv-ratings-monday-nov-25-2019/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script>
var comment_like_text = {"loading":"Loading..."};
</script>
<script>
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydkt1OwzAMhV+ILAJRjV0gniVL3dZt4gQ76da3Jx1i6tiPKFepXH/2OSfRh6hsoASUdC+6hhEtxOOmlye9+OWzii63SKIdDiD6M0OGzlDtgB802+B9KalvqJ/pvZYDRlgDXRR+g6kDX9oig8fsNcYYtBGBdELJjNiahIHWcTJgLPtoUE2wWVSD50yQrMv1pTKG6KaNx6stC1svasQ4Q+VQhoybEtp7dubWxLjPBEosAxDwQl5f8udpI2XCMP1vhHg5GVyqXlrLVAOLDQy3fP1txxzP3eRvsjVK0qVU3tWDKE1dJKm9Ye2NJODypcIIzDiLP9dWTkhs7HB1IQsoBkmqcQZZS2cYqf05C/Th35+r7etu+1ZVu/4LmttCKg=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'98828685','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'98828685','v':'wpcom','tz':'-6','user_id':'0','post':'539611','subd':'tvbtn'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=98828685&v=wpcomvt&tz=-6&user_id=0&post=539611&subd=tvbtn&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdsNCVfaUp+XWZ0fDdrfmpGfHc3dW44Wi0mRXBBSSUyaS53JjFkfkErQTNnbllVLy8mN19ubkJ1NDY/S1BYdFp1PTNXWzFvVm5QU2xEYzBOWTVlQkN+TzktZVUlcXElR0UtZWVyM2p2aU1pfHxMMUlNQWxhMF1bfDksRmtwekhuZzhxb1EvYjdOdU1nYUZHVlZyYUdaSXZUZV9LQmxqJlFLbndYOXpfa1ZvJUJoVk8xcQ=='}]);
_stq.push([ 'clickTrackerInit', '98828685', '539611' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
