<!DOCTYPE html>
	<html lang="en">
		<head>
			<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
			<link rel="icon" type="image/x-icon" href="https://s2.wp.com/wp-content/themes/vip/tribune-screener/favicon.ico" />
			<link rel="profile" href="http://gmpg.org/xfn/11">
			<link rel="pingback" href="https://tvbythenumbers.zap2it.com/xmlrpc.php">
			<link rel="canonical" href="https://tvbythenumbers.zap2it.com/daily-ratings/tv-ratings-sunday-jan-12-2020/" />
    <script>
        var Scrn = {"is_mobile":false,"is_ipad":false,"is_archive":false}    </script>
    
<meta name="description" content="Broadcast primetime live + same-day ratings for Sunday, January 12, 2020 Note: A live NFL broadcast on FOX will likely result in greater adjustments than usual for the network in the finals. The numbers for Sunday: Time Show Adults 18-49 rating/share Viewers (millions) 7 p." /><meta name="news_keywords" content="TV ratings, Broadcast TV ratings, Sunday Night Football Ratings, America&#039;s Funniest Home Videos Ratings, Bob&#039;s Burgers Ratings, Bless the Harts Ratings, Critics Choice Awards Ratings, Shark Tank Ratings" />
<meta name="keywords" content="daily ratings, 25th annual critics&#039; choice awards ratings, 60 minutes ratings, america&#039;s funniest home videos ratings, bless the harts ratings, bob&#039;s burgers ratings, critics choice movie awards ratings, god friended me ratings, kids say the darndest things ratings, ncis: los angeles ratings, nfl on fox postgame ratings, shark tank ratings, sunday night football ratings" />
<title>TV Ratings Sunday: NFL Playoff puts FOX on top, &#8216;God Friended Me&#8217; rises &#8211; TV By The Numbers by zap2it.com</title>
<meta name="google-site-verification" content="8aJT9s5d7LPYKOeJ8o5_O77mMX6kYRyke1xme-QuJpA" />
	<script type="text/javascript">
	var dataLayer = window.dataLayer = window.dataLayer || [];
	dataLayer.push( {"fireGTM":true,"propID":"UA-2029756-2","event":"dlReady","paragraphCount":32,"wordCount":579,"authorName":"Alex Welch","imageCount":0,"siteName":"TV By The Numbers by zap2it.com","publishDateString":"Mon Jan 13 2020","originalContent":false,"classifyText":[],"topics":"25th Annual Critics' Choice Awards Ratings, 60 Minutes Ratings, America's Funniest Home Videos Ratings, Bless the Harts Ratings, Bob's Burgers Ratings, Critics Choice Movie Awards Ratings, God Friended Me Ratings, Kids Say the Darndest Things Ratings, NCIS: Los Angeles Ratings, NFL on FOX Postgame Ratings, Shark Tank Ratings, Sunday Night Football Ratings","categories":"Daily Ratings"} );
	</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-WHV7NM");</script>
			<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=tvbythenumbers.zap2it.com&amp;id=98828685&amp;t=1578967120&amp;back=https%3A%2F%2Ftvbythenumbers.zap2it.com%2Fdaily-ratings%2Ftv-ratings-sunday-jan-12-2020%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tvbtn.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel="alternate" type="application/rss+xml" title="TV By The Numbers by zap2it.com &raquo; Feed" href="https://tvbythenumbers.zap2it.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV By The Numbers by zap2it.com &raquo; Comments Feed" href="https://tvbythenumbers.zap2it.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
<link rel="alternate" type="application/rss+xml" title="TV By The Numbers by zap2it.com &raquo; TV Ratings Sunday: NFL Playoff puts FOX on top, ‘God Friended Me’ rises Comments Feed" href="https://tvbythenumbers.zap2it.com/daily-ratings/tv-ratings-sunday-jan-12-2020/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9UVtywyAMvFCJJjN5fHV6FiAqVsJrEE7q21c2HbduG35AK+0irYBHVjbFirFCGFX2o6PI8Mg2BcWBPE6/0M4yv8D/Mk83ZLhizdre1IJWOkXrx4uUJQEX4grGp4Vlii4TcJ087gLFXgObCko+ZF1nRsALafQYhNaTNQPG5ILMSs5AY1B1EGHXj6jmp5uTZfBNpkkJYqokal6DJ6Y1D6380+VKuTJUqd9M+liD3nAOk5IN6kopboB695pKT1pQdu8kdMtg3/CPqO0I7pShFjJjRMW2IEYs7RPbt3V65cS1TQQ86DL3/Lp7Kk6WtBdLLm3BswmHAzifjPYz4S287o/nw+l83J/210+OXBah?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFztEKwjAMBdAfsisyOnwRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFLNshhqhcQG9vdK5THO7ooO/sLGMKxeIWOkD84JFZgXW1OogQifoSNltIZJzBVoDTA2mauacN9v4Q8Iyx/WQTNPtxMAcHnun6i4965Q++GwfXxBTkPW9k='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tvbtn.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.scrnrtv.com/2IQkK' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftvbythenumbers.zap2it.com%2Fdaily-ratings%2Ftv-ratings-sunday-jan-12-2020%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftvbythenumbers.zap2it.com%2Fdaily-ratings%2Ftv-ratings-sunday-jan-12-2020%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="TV Ratings Sunday: NFL Playoff puts FOX on top, ‘God Friended Me’ rises" />
<meta property="og:url" content="https://tvbythenumbers.zap2it.com/daily-ratings/tv-ratings-sunday-jan-12-2020/" />
<meta property="og:description" content="Broadcast primetime live + same-day ratings for Sunday, January 12, 2020 Note: A live NFL broadcast on FOX will likely result in greater adjustments than usual for the network in the finals. The nu…" />
<meta property="article:published_time" content="2020-01-13T18:05:43+00:00" />
<meta property="article:modified_time" content="2020-01-13T21:11:14+00:00" />
<meta property="og:site_name" content="TV By The Numbers by zap2it.com" />
<meta property="og:image" content="https://tvbtn.files.wordpress.com/2020/01/god-friended-me-jan-12-19.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@tvbythenumbers" />
<meta name="twitter:site" content="@tvbythenumbers" />
<meta name="twitter:text:title" content="TV Ratings Sunday: NFL Playoff puts FOX on top, ‘God Friended Me’&nbsp;rises" />
<meta name="twitter:image" content="https://tvbtn.files.wordpress.com/2020/01/god-friended-me-jan-12-19.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://tvbythenumbers.zap2it.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tvbythenumbers.zap2it.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://tvbythenumbers.zap2it.com/osd.xml" title="TV By The Numbers by zap2it.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"article":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/zap2it-zap2it1/loader.js'
);
</script>
	<meta name="word-count" content="579">
					<meta property="ia:markup_url" content="https://tvbythenumbers.zap2it.com/daily-ratings/tv-ratings-sunday-jan-12-2020/?ia_markup=1" />
						<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="TV By The Numbers by zap2it.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://tvbythenumbers.zap2it.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
var useSSL = 'https:' === document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);

var ACMTags = {};
var ACMTargeting = {
	site_name: 'ltv.zap2it.tvbtn',
	zone1: 'tvbtn',
};

</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
		responsiveMappings = {};
		responsiveMappings['Leaderboard'] = googletag.sizeMapping().
		addSize([980, 1 ], [ [728, 90], [970, 250], [970, 90], [970, 66] ]).
    addSize([760, 1 ], [728, 90]).
    addSize([100, 1], [320, 50]).
    addSize([0, 0], []).
    build();

    responsiveMappings['bigLeaderboard'] = googletag.sizeMapping().
		addSize([980, 1 ], [ [970, 250], [970, 90], [970, 66] ]).
    addSize([760, 1 ], [728, 90]).
    addSize([100, 1], [320, 50]).
    addSize([0, 0], []).
    build();

   responsiveMappings['Box'] = googletag.sizeMapping().
    addSize([0, 0 ], [300, 250]).
    build();

   responsiveMappings['Dualbox'] = googletag.sizeMapping().
   	addSize([0, 0 ], [ [300, 250], [300, 600] ]).
   	build();

   responsiveMappings['Menu'] = googletag.sizeMapping().
    addSize([980, 2 ], [120, 60]).
    addSize([0, 0], []).
    build();
	googletag.defineOutOfPageSlot("/7287/ltv.zap2it.tvbtn/tvbtn", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");
	googletag.pubads().setTargeting("s1","tvbtn");
	googletag.pubads().setTargeting("pid", "daily-ratingstv-ratings-sunday-jan-12-2020" );
	googletag.pubads().setTargeting("ContentID", 540913 );
	googletag.pubads().setTargeting("Site", 98828685);
	googletag.pubads().setTargeting("test", "" );

	googletag.pubads().setTargeting( 'video', 'no' );

	googletag.pubads().setTargeting("s2","");

	googletag.pubads().disableInitialLoad();

	googletag.pubads().enableAsyncRendering();
	googletag.pubads().collapseEmptyDivs(true);

	googletag.enableServices();
});
</script>
<link rel="amphtml" href="https://tvbythenumbers.zap2it.com/daily-ratings/tv-ratings-sunday-jan-12-2020/amp/">		</head>
		<body class="post-template-default single single-post postid-540913 single-format-standard wp-custom-logo customizer-styles-applied post-tv-ratings-sunday-jan-12-2020 tvbtn layout-three-columns group-blog standard-menu sticky-header highlander-enabled highlander-light">
			<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WHV7NM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			

			<div id="page" class="site">
				<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div id='acm-tag-728x90-atf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
googletag.cmd.push(function() {
			ACMTags["728x90-atf"] =
			googletag.defineSlot( '/7287/ltv.zap2it.tvbtn/tvbtn', [[970,250],[970,66],[320,50]], 'acm-tag-728x90-atf')
				.addService(googletag.pubads())
				.setTargeting( 'tagId', '728x90-atf' )
				.setTargeting( 'fold', 'atf' ).defineSizeMapping(responsiveMappings["bigLeaderboard"]);
googletag.display('acm-tag-728x90-atf');});</script></div>

				<header id="masthead" class="site-header" role="banner">
					<div class="container">
						<div class="site-branding">
							<!-- Display website logo -->
							<a href="https://tvbtn.wordpress.com"><img src="https://s2.wp.com/wp-content/themes/vip/tribune-screener/assets/img/TVBTN/full-dark.svg"></a>
							
														<p class="site-title"><a href="https://tvbythenumbers.zap2it.com/" rel="home">TV By The Numbers by zap2it.com</a></p>
																					</div><!-- .site-branding -->
							<nav id="site-navigation" class="main-navigation" role="navigation">
								<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><i>Menu</i>Primary Menu<span>&nbsp;</span></button><div class="menu-with-subcategories-container"><ul id="primary-menu" class="menu"><li id="menu-item-497578" class="listings menu-item menu-item-type-custom menu-item-object-custom menu-item-497578"><a href="http://tvlistings.zap2it.com">TV LISTINGS</a></li>
<li id="menu-item-497579" class="ratings menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-497579"><a href="http://tvbythenumbers.zap2it.com">TV RATINGS</a>
<ul class="sub-menu">
	<li id="menu-item-484330" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-484330"><a href="https://tvbythenumbers.zap2it.com/category/daily-ratings/">Daily Ratings</a></li>
	<li id="menu-item-484331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484331"><a href="https://tvbythenumbers.zap2it.com/category/weekly-ratings/">Weekly Ratings</a></li>
	<li id="menu-item-484332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484332"><a href="https://tvbythenumbers.zap2it.com/category/renewcancel/">Renew/Cancel</a></li>
	<li id="menu-item-470388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470388"><a href="https://tvbythenumbers.zap2it.com/category/dvr-ratings/">DVR Ratings</a></li>
	<li id="menu-item-484333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484333"><a href="https://tvbythenumbers.zap2it.com/category/more-tv-news/">More TV News</a></li>
</ul>
</li>
</ul></div>								</nav><!-- #site-navigation -->
								<!-- Search form -->
								<div class="search-wrap">
<form role="search" method="get" class="search-form" action="https://tvbythenumbers.zap2it.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Enter Keywords" value="" name="s" autocomplete="off">
	</label>
	<input type="submit" class="search-submit" value="Search" disabled="">
</form>

<div class="search-instructions">Press Enter / Return to begin your search.</div></div>
								<a href="#" id="big-search-trigger">
									<span class="screen-reader-text"></span>
									<i class="icon-search"></i>
								</a>
								<a href="#" id="big-search-close">
									<span class="screen-reader-text"></span>
								</a>
								</div><!-- .container -->
								</header><!-- #masthead -->
								<!-- Featured posts slider -->
																	<div id="content" class="site-content">
																				<!-- Post categories filter -->
										
	<div class="container container-medium">

		
			<div class="hero clear">
					<div class="entry-header">
		    		<!-- Entry header -->
		    		<h1 class="entry-title">TV Ratings Sunday: NFL Playoff puts FOX on top, ‘God Friended Me’&nbsp;rises</h1><div class="entry-meta"><a href="https://tvbythenumbers.zap2it.com/author/alexwelch28/" title="Posts by Alex Welch" class="author url fn" rel="author">Alex Welch</a><span class="post-date"><a href="https://tvbythenumbers.zap2it.com/daily-ratings/tv-ratings-sunday-jan-12-2020/" rel="bookmark"><time class="entry-date published" datetime="2020-01-13T12:05:43-06:00">January 13, 2020</time><time class="updated" datetime="2020-01-13T15:11:14-06:00">January 13, 2020</time></a></span><span class="edit-link"></span></div>	    		</div>
			</div>

			<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-540913" class="share-facebook sd-button share-icon" href="https://tvbythenumbers.zap2it.com/daily-ratings/tv-ratings-sunday-jan-12-2020/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-540913" class="share-twitter sd-button share-icon" href="https://tvbythenumbers.zap2it.com/daily-ratings/tv-ratings-sunday-jan-12-2020/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://tvbythenumbers.zap2it.com/daily-ratings/tv-ratings-sunday-jan-12-2020/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>
			<div class="row">

				<div id="primary" class="content-area col-sm-12">
					<main id="main" class="site-main" role="main">

					<!-- Featured media -->
		    	
			<figure class="featured-image featured-landscape">
				<img width="800" height="450" src="https://tvbtn.files.wordpress.com/2020/01/god-friended-me-jan-12-19.jpg?w=800" class="attachment-ippo-single-featured-image size-ippo-single-featured-image wp-post-image" alt="" srcset="https://tvbtn.files.wordpress.com/2020/01/god-friended-me-jan-12-19.jpg 800w, https://tvbtn.files.wordpress.com/2020/01/god-friended-me-jan-12-19.jpg?w=150 150w, https://tvbtn.files.wordpress.com/2020/01/god-friended-me-jan-12-19.jpg?w=300 300w, https://tvbtn.files.wordpress.com/2020/01/god-friended-me-jan-12-19.jpg?w=768 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="540917" data-permalink="https://tvbythenumbers.zap2it.com/daily-ratings/tv-ratings-sunday-jan-12-2020/attachment/god-friended-me-jan-12-19/" data-orig-file="https://tvbtn.files.wordpress.com/2020/01/god-friended-me-jan-12-19.jpg" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Scott McDermott&quot;,&quot;camera&quot;:&quot;ILCE-7M3&quot;,&quot;caption&quot;:&quot;\&quot;BFF\&quot; -- Miles is surprised when the God Account sends him the name of Trish&#039;s daughter on the eve of Arthur and Trish&#039;s wedding. Also, the wedding gives Miles the opportunity to chase down a new lead on the God Account, and Ali receives important news, on GOD FRIENDED ME, Sunday, Jan. 12 (8:00-9:00 PM, ET\/PT) on the CBS Television Network. Pictured L to R: Violett Beane as Cara Bloom, Brandon Micheal Hall as Miles Finer, Jessica Lu as Joy, and Suraj Sharma as Rakesh Singh. Photo: Scott McDermott \/ 2019 Warner Bros. Entertainment Inc.  All Rights Reserved.&quot;,&quot;created_timestamp&quot;:&quot;1573036203&quot;,&quot;copyright&quot;:&quot;\u00a92019 Warner Bros. Entertainment Inc. All Rights Reserved.&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="god-friended-me-jan-12-19" data-image-description="" data-medium-file="https://tvbtn.files.wordpress.com/2020/01/god-friended-me-jan-12-19.jpg?w=300" data-large-file="https://tvbtn.files.wordpress.com/2020/01/god-friended-me-jan-12-19.jpg?w=800" />			</figure>

		
					
<article id="post-540913" class="post-540913 post type-post status-publish format-standard has-post-thumbnail hentry category-daily-ratings tag-25th-annual-critics-choice-awards-ratings tag-60-minutes-ratings tag-americas-funniest-home-videos-ratings tag-bless-the-harts-ratings tag-bobs-burgers-ratings tag-critics-choice-movie-awards-ratings tag-god-friended-me-ratings tag-kids-say-the-darndest-things-ratings tag-ncis-los-angeles-ratings tag-nfl-on-fox-postgame-ratings tag-shark-tank-ratings tag-sunday-night-football-ratings desktop">

	<div class="container container-small">

		<div class="entry-content">
		
		<p><b><strong>Broadcast primetime live + same-day ratings for Sunday, January 12, 2020</strong></b></p>
<p><em>Note: A live NFL broadcast on FOX will likely result in greater adjustments than usual for the network in the finals.</em></p>
<p>The numbers for Sunday:</p>
<table dir="ltr" border="1" cellspacing="0" cellpadding="0">
<colgroup>
<col width="68" />
<col width="419" />
<col width="169" />
<col width="120" /></colgroup>
<tbody>
<tr>
<td><strong>Time</strong></td>
<td><strong>Show</strong></td>
<td><strong>Adults 18-49 rating/share</strong></td>
<td><strong>Viewers (millions)</strong></td>
</tr>
<tr>
<td>7 p.m.</td>
<td>NFL Football (FOX) (7-10 p.m.)</td>
<td>8.6/34</td>
<td>29.93</td>
</tr>
<tr>
<td></td>
<td>60 Minutes (CBS)</td>
<td>1.5/6</td>
<td>10.11</td>
</tr>
<tr>
<td></td>
<td>America&#8217;s Funniest Home Videos (ABC)</td>
<td>0.7/3</td>
<td>4.32</td>
</tr>
<tr>
<td></td>
<td>America&#8217;s Got Talent (NBC) (7-9 p.m.) &#8211; R</td>
<td>0.4/2</td>
<td>2.13</td>
</tr>
<tr>
<td></td>
<td>25th Annual Critics&#8217; Choice Awards (The CW) (7-10 p.m.) &#8211; S</td>
<td>0.2/1</td>
<td>1.19</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>8 p.m.</td>
<td>God Friended Me (CBS)</td>
<td>0.8/3</td>
<td>6.17</td>
</tr>
<tr>
<td></td>
<td>Kids Say the Darndest Things (ABC)</td>
<td>0.5/2</td>
<td>2.88</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>9 p.m.</td>
<td>NCIS: Los Angeles (CBS)</td>
<td>0.8/4</td>
<td>6.30</td>
</tr>
<tr>
<td></td>
<td>Shark Tank (ABC)</td>
<td>0.5/3</td>
<td>2.78</td>
</tr>
<tr>
<td></td>
<td>Ellen&#8217;s Game of Games (NBC) &#8211; R</td>
<td>0.4/2</td>
<td>1.91</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>10 p.m.</td>
<td>Bob&#8217;s Burgers (FOX)</td>
<td>2.7/14</td>
<td>8.72</td>
</tr>
<tr>
<td></td>
<td>FBI: Most Wanted (CBS) &#8211; R</td>
<td>0.5/3</td>
<td>4.20</td>
</tr>
<tr>
<td></td>
<td>Shark Tank (ABC) &#8211; R</td>
<td>0.5/3</td>
<td>2.63</td>
</tr>
<tr>
<td></td>
<td>Ellen&#8217;s Game of Games (NBC) &#8211; R</td>
<td>0.5/3</td>
<td>2.37</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>10:30 p.m.</td>
<td>Bless the Harts (FOX) &#8211; F</td>
<td>1.3/7</td>
<td>3.97</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p>Once again, the Sunday primetime ratings were, unsurprisingly, topped by a live NFL broadcast.</p>
<div class="speed-bump-ad ">
<div id='acm-tag-728x90-is' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'> googletag.cmd.push(function() { ACMTags["728x90-is"] = googletag.defineSlot( '/7287/ltv.zap2it.tvbtn/tvbtn', [[728,90]], 'acm-tag-728x90-is') .addService(googletag.pubads()) .setTargeting( 'tagId', '728x90-is' ) .setTargeting( 'fold', 'btf' ).defineSizeMapping(responsiveMappings["Leaderboard"]); googletag.display('acm-tag-728x90-is');});</script></div>
</div>
<p>FOX&#8217;s broadcast of the Seahawks vs. Packers NFL playoff game easily beat any of the night&#8217;s other primetime shows &#8211; averaging a massive 8.6 rating in the adults 18-49 demo with 29.93 million viewers. At 10 p.m., a new episode of &#8220;Bob&#8217;s Burgers&#8221; was predictably lifted by the NFL game to new season highs in both the 18-49 demo (2.7 rating) and in total viewers ( 8.72 million). The season finale of &#8220;Bless the Harts&#8221; similarly hit new series highs (1.3, 3.97 million).</p>
<div class="nativo" id="nativo"></div>
<p>Elsewhere, CBS&#8217; &#8220;60 Minutes&#8221; raked in a high 1.5 rating and a 10.11 million viewer audience in the 7 p.m. hour, following the network&#8217;s late-afternoon NFL broadcast. At 8 p.m., &#8220;God Friended Me&#8221; posted an impressive week-to-week uptick, and climbed up from its low 0.4 rating last Sunday to a solid 0.8 this time around. &#8220;NCIS: Los Angeles&#8221; also managed to tick up from a 0.5 to a 0.8.</p>
<p>On ABC, both &#8220;America&#8217;s Funniest Home Videos&#8221; (0.7) and &#8220;Kids Say the Darndest Things&#8221; (0.5) matched their ratings from a week ago. The same could not be said for &#8220;Shark Tank,&#8221; which slipped one-tenth to a 0.5.</p>
<p>Rounding out the night, the CW&#8217;s broadcast of this year&#8217;s &#8220;Critics&#8217; Choice Awards&#8221; averaged a 0.2 rating with 1.19 million viewers &#8211; down from the 0.3 rating and 1.53 million viewers that last year&#8217;s broadcast averaged.</p>
<p>Network averages:</p>
<table width="590">
<tbody>
<tr>
<td width="265"></td>
<td width="77">FOX</td>
<td width="77">CBS</td>
<td width="77">ABC</td>
<td width="77">NBC</td>
<td width="77">CW</td>
</tr>
<tr>
<td style="height:15pt;font-size:11pt;color:black;font-weight:400;text-decoration:none;font-family:Calibri;border-width:.5pt medium .5pt .5pt;border-style:solid none solid solid;border-color:#95b3d7 -moz-use-text-color #95b3d7 #95b3d7;background:none repeat scroll 0 0 #dce6f1;">Adults 18-49 rating/share</td>
<td style="font-size:11pt;color:black;font-weight:400;text-decoration:none;font-family:Calibri;border-width:.5pt medium;border-style:solid none;border-color:#95b3d7 -moz-use-text-color;background:none repeat scroll 0 0 #dce6f1;">7.0/25</td>
<td style="font-size:11pt;color:black;font-weight:400;text-decoration:none;font-family:Calibri;border-width:.5pt medium;border-style:solid none;border-color:#95b3d7 -moz-use-text-color;background:none repeat scroll 0 0 #dce6f1;">0.9/4</td>
<td style="font-size:11pt;color:black;font-weight:400;text-decoration:none;font-family:Calibri;border-width:.5pt medium;border-style:solid none;border-color:#95b3d7 -moz-use-text-color;background:none repeat scroll 0 0 #dce6f1;">0.6/3</td>
<td style="font-size:11pt;color:black;font-weight:400;text-decoration:none;font-family:Calibri;border-width:.5pt medium;border-style:solid none;border-color:#95b3d7 -moz-use-text-color;background:none repeat scroll 0 0 #dce6f1;">0.4/2</td>
<td style="font-size:11pt;color:black;font-weight:400;text-decoration:none;font-family:Calibri;border-width:.5pt medium;border-style:solid none;border-color:#95b3d7 -moz-use-text-color;background:none repeat scroll 0 0 #dce6f1;">0.2/1</td>
</tr>
<tr>
<td style="height:15pt;font-size:11pt;color:black;font-weight:400;text-decoration:none;font-family:Calibri;border-width:.5pt medium .5pt .5pt;border-style:solid none solid solid;border-color:#95b3d7 -moz-use-text-color #95b3d7 #95b3d7;background:none repeat scroll 0 0 #dce6f1;">Total Viewers (millions)</td>
<td style="font-size:11pt;color:black;font-weight:400;text-decoration:none;font-family:Calibri;border-width:.5pt medium;border-style:solid none;border-color:#95b3d7 -moz-use-text-color;background:none repeat scroll 0 0 #dce6f1;">24.03</td>
<td style="font-size:11pt;color:black;font-weight:400;text-decoration:none;font-family:Calibri;border-width:.5pt medium;border-style:solid none;border-color:#95b3d7 -moz-use-text-color;background:none repeat scroll 0 0 #dce6f1;">6.70</td>
<td style="font-size:11pt;color:black;font-weight:400;text-decoration:none;font-family:Calibri;border-width:.5pt medium;border-style:solid none;border-color:#95b3d7 -moz-use-text-color;background:none repeat scroll 0 0 #dce6f1;">3.15</td>
<td style="font-size:11pt;color:black;font-weight:400;text-decoration:none;font-family:Calibri;border-width:.5pt medium;border-style:solid none;border-color:#95b3d7 -moz-use-text-color;background:none repeat scroll 0 0 #dce6f1;">2.14</td>
<td style="font-size:11pt;color:black;font-weight:400;text-decoration:none;font-family:Calibri;border-width:.5pt medium;border-style:solid none;border-color:#95b3d7 -moz-use-text-color;background:none repeat scroll 0 0 #dce6f1;">1.19</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p><b><strong> Definitions:<br />
Rating</strong></b>: Estimated percentage of the universe of TV households (or other specified group) tuned to a program in the average minute. Ratings are expressed as a percent.<br />
<b><strong>Fast Affiliate Ratings: </strong></b>These first national ratings are available at approximately 11 a.m. ET the day after telecast. The figures may include stations that did not air the entire network feed, as well as local news breaks or cutaways for local coverage or other programming. Fast Affiliate ratings are not as useful for live programs and are likely to differ significantly from the final results, because the data reflect normal broadcast feed patterns. <b><strong><br />
Share (of Audience): </strong></b>The percent of households (or persons) using television who are tuned to a specific program, station or network in a specific area at a specific time. <b><strong><br />
Time Shifted Viewing:</strong></b> Program ratings for national sources are produced in three streams of data – Live, Live +Same-Day and Live +7 Day. Time-shifted figures account for incremental viewing that takes place with DVRs. Live+SD includes viewing during the same broadcast day as the original telecast, with a cut-off of 3 a.m. local time when meters transmit daily viewing to Nielsen for processing. Live +7 ratings include  viewing that takes place during the 7 days following a telecast.</p>
<p><b></b>Source: The Nielsen Company.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-540913" class="share-facebook sd-button share-icon" href="https://tvbythenumbers.zap2it.com/daily-ratings/tv-ratings-sunday-jan-12-2020/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-540913" class="share-twitter sd-button share-icon" href="https://tvbythenumbers.zap2it.com/daily-ratings/tv-ratings-sunday-jan-12-2020/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://tvbythenumbers.zap2it.com/daily-ratings/tv-ratings-sunday-jan-12-2020/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-98828685-540913-5e1d20504efe2' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=98828685&amp;post_id=540913&amp;origin=tvbtn.wordpress.com&amp;obj_id=98828685-540913-5e1d20504efe2&amp;domain=tvbythenumbers.zap2it.com' data-name='like-post-frame-98828685-540913-5e1d20504efe2'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>
			<footer class="entry-footer">
				<span class="cat-links">Category: <a href="https://tvbythenumbers.zap2it.com/category/daily-ratings/" rel="category tag">Daily Ratings</a></span><span class="tags-links"><span>Tagged: <a href="https://tvbythenumbers.zap2it.com/tag/25th-annual-critics-choice-awards-ratings/" rel="tag">25th Annual Critics' Choice Awards Ratings</a> <a href="https://tvbythenumbers.zap2it.com/tag/60-minutes-ratings/" rel="tag">60 Minutes Ratings</a> <a href="https://tvbythenumbers.zap2it.com/tag/americas-funniest-home-videos-ratings/" rel="tag">America's Funniest Home Videos Ratings</a> <a href="https://tvbythenumbers.zap2it.com/tag/bless-the-harts-ratings/" rel="tag">Bless the Harts Ratings</a> <a href="https://tvbythenumbers.zap2it.com/tag/bobs-burgers-ratings/" rel="tag">Bob's Burgers Ratings</a> <a href="https://tvbythenumbers.zap2it.com/tag/critics-choice-movie-awards-ratings/" rel="tag">Critics Choice Movie Awards Ratings</a> <a href="https://tvbythenumbers.zap2it.com/tag/god-friended-me-ratings/" rel="tag">God Friended Me Ratings</a> <a href="https://tvbythenumbers.zap2it.com/tag/kids-say-the-darndest-things-ratings/" rel="tag">Kids Say the Darndest Things Ratings</a> <a href="https://tvbythenumbers.zap2it.com/tag/ncis-los-angeles-ratings/" rel="tag">NCIS: Los Angeles Ratings</a> <a href="https://tvbythenumbers.zap2it.com/tag/nfl-on-fox-postgame-ratings/" rel="tag">NFL on FOX Postgame Ratings</a> <a href="https://tvbythenumbers.zap2it.com/tag/shark-tank-ratings/" rel="tag">Shark Tank Ratings</a> <a href="https://tvbythenumbers.zap2it.com/tag/sunday-night-football-ratings/" rel="tag">Sunday Night Football Ratings</a></span></span>			</footer><!-- .entry-footer -->

		</div><!-- .entry-content -->


	</div><!-- .container.container-small -->

</article><!-- #post-## -->
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-540913" class="share-facebook sd-button share-icon" href="https://tvbythenumbers.zap2it.com/daily-ratings/tv-ratings-sunday-jan-12-2020/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-540913" class="share-twitter sd-button share-icon" href="https://tvbythenumbers.zap2it.com/daily-ratings/tv-ratings-sunday-jan-12-2020/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://tvbythenumbers.zap2it.com/daily-ratings/tv-ratings-sunday-jan-12-2020/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>				<div class="container container-small">
					<section class="author-box">
						<figure class="author-avatar">
							<img alt='' src='https://1.gravatar.com/avatar/1b0f65fe6f537db90478dc0ce3b1f310?s=96&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G' class='avatar avatar-96' height='96' width='96' />						</figure>
						<div class="author-info">
							<h6 class="author-name"><span>Posted by:</span>Alex Welch</h6><p>Alex Welch has been writing for TV by the Numbers since January 2016. In his off time he enjoys rewatching old episodes of Game of Thrones and unironically singing along to ABBA. Every now and then, he even does them at the same time. He lives in Los Angeles.</p>
															<a class="email-follow-button" href="mailto:awelch2@tribunemedia.com">Email Alex Welch</a>
							
							
						</div>
					</section>
				</div>

			<div id="disqus_thread">
	<div id="dsq-content">
		<ul id="dsq-comments">
					</ul>
			</div>
</div>
		
<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>

<script type="text/javascript" charset="utf-8">
	var disqus_url = "https:\/\/tvbythenumbers.zap2it.com\/daily-ratings\/tv-ratings-sunday-jan-12-2020\/";
	var disqus_identifier = "540913 http:\/\/tvbythenumbers.zap2it.com\/?p=540913";
	var disqus_container_id = 'disqus_thread';
	var disqus_domain = "disqus.com";
	var disqus_shortname = "tvbtnew";
		var disqus_config = function () {
	    var config = this; // Access to the config object

	    /* 
	       All currently supported events:
	        * preData — fires just before we request for initial data
	        * preInit - fires after we get initial data but before we load any dependencies
	        * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
	        * afterRender - fires when template is rendered but before we show it
	        * onReady - everything is done
	     */

		config.callbacks.preData.push(function() {
			// clear out the container (its filled for SEO/legacy purposes)
			document.getElementById(disqus_container_id).innerHTML = '';
		})
		config.callbacks.onReady.push(function() {
/*
			// sync comments in the background so we don't block the page
			var req = new XMLHttpRequest();
			req.open('GET', '?cf_action=sync_comments&post_id=540913', true);
			req.send(null);
*/
		});
		
			};
	
	var facebookXdReceiverPath = "http:\/\/tvbtn.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm";
</script>

<script type="text/javascript" charset="utf-8">
	var DsqLocal = {
		'trackbacks': [
		],
		'trackback_url': "https:\/\/tvbythenumbers.zap2it.com\/daily-ratings\/tv-ratings-sunday-jan-12-2020\/trackback\/"	};
</script>

<script type="text/javascript" charset="utf-8">
(function() {
	var dsq = document.createElement('script'); dsq.type = 'text/javascript';
	dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.' + disqus_domain + '/embed.js?pname=wordpress&pver=2.40';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<div id='acm-tag-728x90-btf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
googletag.cmd.push(function() {
			ACMTags["728x90-btf"] =
			googletag.defineSlot( '/7287/ltv.zap2it.tvbtn/tvbtn', [[970,250],[728,90],[320,50]], 'acm-tag-728x90-btf')
				.addService(googletag.pubads())
				.setTargeting( 'tagId', '728x90-btf' )
				.setTargeting( 'fold', 'btf' ).defineSizeMapping(responsiveMappings["Leaderboard"]);
googletag.display('acm-tag-728x90-btf');});</script></div><br><br><div id="zergnet-widget-49803"></div>
<script language="javascript" type="text/javascript">
(function()
{ var zergnet = document.createElement('script'); zergnet.type = 'text/javascript'; zergnet.async = true; zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=49803'; var znscr = document.getElementsByTagName('script')[0]; znscr.parentNode.insertBefore(zergnet, znscr); }
)();
</script>

	<nav class="navigation posts-navigation" role="navigation" aria-label="Posts navigation">
		<h2 class="screen-reader-text">Posts navigation</h2>
		<div class="nav-links"><span class="prev-trig">Previous article</span><div class="nav-previous"><span>Previous article</span><a href="https://tvbythenumbers.zap2it.com/daily-ratings/tv-ratings-saturday-jan-11-2020/"><img width="800" height="450" src="https://tvbtn.files.wordpress.com/2020/01/ravens-vs-titans-jan-11-19.jpg?w=800" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://tvbtn.files.wordpress.com/2020/01/ravens-vs-titans-jan-11-19.jpg 800w, https://tvbtn.files.wordpress.com/2020/01/ravens-vs-titans-jan-11-19.jpg?w=150 150w, https://tvbtn.files.wordpress.com/2020/01/ravens-vs-titans-jan-11-19.jpg?w=300 300w, https://tvbtn.files.wordpress.com/2020/01/ravens-vs-titans-jan-11-19.jpg?w=768 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="540907" data-permalink="https://tvbythenumbers.zap2it.com/daily-ratings/tv-ratings-saturday-jan-11-2020/attachment/ravens-vs-titans-jan-11-19/" data-orig-file="https://tvbtn.files.wordpress.com/2020/01/ravens-vs-titans-jan-11-19.jpg" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ravens-vs-titans-jan-11-19" data-image-description="" data-medium-file="https://tvbtn.files.wordpress.com/2020/01/ravens-vs-titans-jan-11-19.jpg?w=300" data-large-file="https://tvbtn.files.wordpress.com/2020/01/ravens-vs-titans-jan-11-19.jpg?w=800" /><span class="entry-meta">Daily Ratings</span><span class="post-title">TV Ratings Saturday: NFL stays dominant</span></a></div><span class="next-trig">Next article</span><div class="nav-next"><span>Next article</span><a href="https://tvbythenumbers.zap2it.com/more-tv-news/shameless-renewed-for-11th-and-final-season-by-showtime/"><img width="800" height="450" src="https://tvbtn.files.wordpress.com/2019/12/shameless-dec-1-19.jpg?w=800" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://tvbtn.files.wordpress.com/2019/12/shameless-dec-1-19.jpg 800w, https://tvbtn.files.wordpress.com/2019/12/shameless-dec-1-19.jpg?w=150 150w, https://tvbtn.files.wordpress.com/2019/12/shameless-dec-1-19.jpg?w=300 300w, https://tvbtn.files.wordpress.com/2019/12/shameless-dec-1-19.jpg?w=768 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="539900" data-permalink="https://tvbythenumbers.zap2it.com/daily-ratings/sunday-cable-ratings-dec-1-2019/attachment/shameless-dec-1-19/" data-orig-file="https://tvbtn.files.wordpress.com/2019/12/shameless-dec-1-19.jpg" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shameless-dec-1-19" data-image-description="" data-medium-file="https://tvbtn.files.wordpress.com/2019/12/shameless-dec-1-19.jpg?w=300" data-large-file="https://tvbtn.files.wordpress.com/2019/12/shameless-dec-1-19.jpg?w=800" /><span class="entry-meta">More TV News</span><span class="post-title">&#039;Shameless&#039; renewed for 11th and final season by Showtime</span></a></div></div>
	</nav>


					</main><!-- #main -->
				</div><!-- #primary -->

			</div><!-- .row -->

		
	</div><!-- .container.container-medium -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

        <div class="container">
            <div class="row">
                                <div class="copyright">Copyright 2020 Tribune Media Entertainment</div>
                <div class="vip-powered">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&utm_medium=web&utm_campaign=VIP%20Footer%20Credit">WordPress.com VIP</a></div>
            </div>
            <div class="row socials">
                FOLLOW US:

                <a class="share-facebook sd-button share-icon" title="Click to follow on Facebook" href="https://www.facebook.com/screenertv/" target="_blank"></a>

                <a rel="nofollow" data-shared="sharing-twitter-104" class="share-twitter sd-button share-icon" title="Click to follow on Twitter" href="https://twitter.com/screenertv" target="_blank"></a>
            </div>
        </div>
    </footer><!-- #colophon -->

    <a href="#" class="back-to-top">
        <span>scroll to top</span>        <i class="icon-right"></i>
    </a>

</div><!-- #page -->

<!-- wpcom_wp_footer -->

		<!-- /// LOAD CHARTBEAT /// -->
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 15066;
			_sf_async_config.useCanonical = true;
						_sf_async_config.domain = 'tvbythenumbers.zap2it.com';
			_sf_async_config.authors = 'Alex Welch';
_sf_async_config.sections = ["Daily Ratings"];

			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src',
						(("https:" == document.location.protocol) ? "https://" : "http://") +
						"static.chartbeat.com/js/chartbeat.js");
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
			})();
		</script>
		<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "11502798" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11502798&cv=2.0&cj=1" />
</noscript>
	
		<div id='acm-tag-oop' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.display('acm-tag-oop');
});
</script>
		</div>
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202003y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-1b0f65fe6f537db90478dc0ce3b1f310">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/tvbtn.wordpress.com\/public.api\/connect\/?action=request&domain=tvbythenumbers.zap2it.com","logoutURL":"https:\/\/tvbtn.wordpress.com\/wp-login.php?action=logout&_wpnonce=e6a4fd7af3","homeURL":"https:\/\/tvbythenumbers.zap2it.com\/","postID":"540913","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<script>
		jQuery(document).ready(function() {
			googletag.cmd.push(function() {
					googletag.pubads().refresh();
			});
		});
		</script>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tvbythenumbers.zap2it.com\/daily-ratings\/tv-ratings-sunday-jan-12-2020\/":540913};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/daily-ratings/tv-ratings-sunday-jan-12-2020/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script>
var comment_like_text = {"loading":"Loading..."};
</script>
<script>
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydkt1OwzAMhV+ILAJRjV0gniVL3dZt4gQ76da3Jx1i6tiPKFepXH/2OSfRh6hsoASUdC+6hhEtxOOmlye9+OWzii63SKIdDiD6M0OGzlDtgB802+B9KalvqJ/pvZYDRlgDXRR+g6kDX9oig8fsNcYYtBGBdELJjNiahIHWcTJgLPtoUE2wWVSD50yQrMv1pTKG6KaNx6stC1svasQ4Q+VQhoybEtp7dubWxLjPBEosAxDwQl5f8udpI2XCMP1vhHg5GVyqXlrLVAOLDQy3fP1txxzP3eRvsjVK0qVU3tWDKE1dJKm9Ye2NJODypcIIzDiLP9dWTkhs7HB1IQsoBkmqcQZZS2cYqf05C/Th35+r7etu+1ZVu/4LmttCKg=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'98828685','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'98828685','v':'wpcom','tz':'-6','user_id':'0','post':'540913','subd':'tvbtn'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=98828685&v=wpcomvt&tz=-6&user_id=0&post=540913&subd=tvbtn&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdsNCVfaUp+XWZ0fDdrfmpGfHc3dW44Wi0mRXBBSSUyaS53JjFkfkErQTNnbllVLy9Caj1jVzN4biVQcmIteWx3cWR4P3R0Ui1EbFJRT1Y1UTR3QVhUVkJIaUJSW2hsLFpiSGhaVHVBbm4wOTM1bHZbdUdMdTlDVC0lcSttZDc4cy9Vd054WkJUS3xKLlhyRkJSVWMxQnQ/c0hfLjA1V2dKUWFGSHE5N2pTUU5CUjI='}]);
_stq.push([ 'clickTrackerInit', '98828685', '540913' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
